Back
powered by Watchbot

Coupure côté hébergeur

INCIDENT REPORT FOR Mr. Robøt#7626

Resolved

Le robot est de retour.

Posted Dec 23, 2021 03:55 AM

Identified

L'hébergeur a identifié la source, cela provient d'une fibre qui a malheureusement été coupée par mégarde au datacenter. L'équipe technique est sur place afin d'identifier le point d'impact.

Posted Dec 23, 2021 12:16 AM

Monitoring

Mots de l'hébergeur :
Un incident réseau est en cours. Tous les services VPS, WEB, dédié et housing sont indisponibles. Nous n'en connaissons pas encore les raisons.

Posted Dec 23, 2021 12:01 AM