Back
powered by Watchbot

Maintenance d'urgence ce soir qui provient de l'hébergeur.

INCIDENT REPORT FOR Mr. Robøt#7626

Resolved

Migration terminé.

Posted Jan 20, 2021 01:05 PM

Monitoring

L'un des disques de l'hébergeur est en fin de vie. Ils entament une migration des VPS présent sur ce serveur vers d'autres hyperviseurs.

Posted Jan 19, 2021 12:41 PM