powered by Watchbot

Soucis de connexion avec hébergeur

INCIDENT REPORT FOR Mr. Robøt#7626

Monitoring

The bot is stop. The staff is mobilized to solve the problem.

Posted Sep 19, 2020 08:57 PM

Resolved

The bot is back. Thank you for your patience.

Posted Sep 19, 2020 08:31 PM

Monitoring

The bot is stop. The staff is mobilized to solve the problem.

Posted Sep 19, 2020 08:25 PM

Resolved

The bot is back. Thank you for your patience.

Posted Sep 19, 2020 08:22 PM

Monitoring

The bot is stop. The staff is mobilized to solve the problem.

Posted Sep 19, 2020 08:19 PM

Resolved

The bot is back. Thank you for your patience.

Posted Sep 19, 2020 08:13 PM

Monitoring

The bot is stop. The staff is mobilized to solve the problem.

Posted Sep 19, 2020 08:07 PM

Resolved

The bot is back. Thank you for your patience.

Posted Sep 19, 2020 07:47 PM

Monitoring

The bot is stop. The staff is mobilized to solve the problem.

Posted Sep 19, 2020 07:42 PM

Resolved

The bot is back. Thank you for your patience.

Posted Sep 19, 2020 07:37 PM

Monitoring

The bot is stop. The staff is mobilized to solve the problem.

Posted Sep 19, 2020 07:35 PM

Resolved

The bot is back. Thank you for your patience.

Posted Sep 19, 2020 07:27 PM

Monitoring

The bot is stop. The staff is mobilized to solve the problem.

Posted Sep 19, 2020 06:34 PM

Resolved

The bot is back. Thank you for your patience.

Posted Sep 19, 2020 06:31 PM

Monitoring

Toujours en cours de résolution, même en essayant de redémarrer les shards, aucune ne veulent se lancer.

Posted Sep 19, 2020 04:16 AM