powered by Watchbot

Soucis de connexion avec hébergeur

INCIDENT REPORT FOR Mr. Robøt#7626

Monitoring

Toujours en cours de résolution, même en essayant de redémarrer les shards, aucune ne veulent se lancer.

Posted Sep 19, 2020 06:24 PM

Monitoring

Ça serait l'API de Discord directement, qui est trop important pour relancer le robot.

Posted Sep 18, 2020 06:44 PM

Identified

Le robot étant hors ligne suite à un problème de connexion au niveau de l'hébergeur. Nous vous tiendrons au courant.

Posted Sep 18, 2020 06:28 PM